You must be logged in to post Login Register


Register? | Lost Your Password?

Search Forums:


 






Minimum search word length is 4 characters – Maximum search word length is 84 characters
Wildcard Usage:
*  matches any number of characters    %  matches exactly one character

Reporting Tool Bugs

No Tags
UserPost

9:42 pm
February 2, 2012


admin

Admin

posts 2

Post edited 9:44 pm – February 2, 2012 by admin


If you're having trouble running any of the tools, please create a new topic discussing you're problem and we'll see if we can help.

The more information you can give the better:

     - What tool are you using?

     - What machine are you running it on?

     - What version of Java are you using?

     - What error messages do you get (if any)?

     - Screenshots of the problem

2:49 am
May 21, 2013


kristy

New Member

posts 1

admin said:

If you're having trouble running any of the tools, please create a new topic discussing you're problem and we'll see if we can help.

The more information you can give the better:

     - What tool are you using?

     - What machine are you running it on?

     - What version of Java are you using?

     - What error messages do you get (if any)?

     - Screenshots of the problem

Hi

I have been struggling with BBB. It wont let me align my sequences with T-coffee/Clustal W and only allows MUSCLE, and when I try this it kicks this back to me saying "There was an error returning your alignment". I have tried running this locally and on your server. Awhile ago I got it to work, but I cannot remember how I did the alignment of the two sequences (poxviruses genomes). Please help!!

 

Thanks

kristy

6:38 pm
September 11, 2016


Mayur Kedare

New Member

posts 1

I'm also looking for a solution to this, when I open J-CODEHOP from advanced tools menu, align sequences and set parameters and then click compute, the loading bar appears in a new window and nothing is displayed. One more thing, is there by any chance that there are duplicate websites. Like this one 

Forum

2:57 pm
November 8, 2016


franmassot

New Member

posts 1

Hello, 

 

I´m having the same problem as Mayur! I´ve run j-CODEHOP on friday 11-4-2016 and worked perfectly.

I´ve been trying to run the program this week and is not working. 

 

Cheers!

 

Francisco


No Tags

About the Viral Bioinformatics Resource Center Forum

Forum Timezone: UTC -8

Most Users Ever Online: 14

Currently Online:
2 Guests

Currently Browsing this Topic:
1 Guest

Forum Stats:

Groups: 3
Forums: 6
Topics: 7
Posts: 12

Membership:

There are 19012 Members

There is 1 Admin

Top Posters:

cmavianuf – 2
jwong – 1
mcgama88 – 1
zxc206 – 1
KennethMok – 1
JUNHANG – 1

Recent New Members: NeterAluth, Maria.Jenckel, Floydengew, cmavianuf, WilmaTrump, keepsilence08

Administrators: admin (2 Posts)



 
 

Comments are closed.